Ce forum est dédié et destiné à tous les collectionneurs et nostalgiques de l'oubliée Renault 14, surnommée la poire.
 
AccueilAccueil  portailportail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Le site de la R14Le site de la R14  La carte des amateurs de poiresLa carte des amateurs de poires  

Partagez | 
 

 PANNE GENERALE HELP !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: PANNE GENERALE HELP !!   Sam 11 Mai 2013 - 13:35

bonjour les amis poiristes,
je me permets de vous solliciter pour vous demander votre avis, avant que je fasse quoi que ce soit !
ma 14 qui marche nickel depuis que je l'ai (à savoir environ quatre ans déjà ! : http://renault14.dynamicforum.net/t578-bonjour-voici-ma-bonne-poire?highlight=ma+poire).
j'ai l'habitude de la laisser dans mon box au sec et à l'abri. ça marche bien puisqu'elle démarre au 1/4 de tour, même après plusieurs semaines sans rouler.
je rentre juste d'une semaine de congés et là, patatra...
RIEN !! Shocked
pas d'ouverture centralisée, pas de plafonnier, pas d'appel de phares... RIEN ! la batterie est peut-être en cause mais ça me semble étrange puisque je l'ai prise la semaine dernière pour une sortie et comme d'hab : 1/4 de tour...
j'avais auparavant évoqué des soucis de démarreur (mon père m'avait parlé de charbon et funkyvin's le breton et dauphinois le lyonnais avaient alors confirmé... : http://renault14.dynamicforum.net/t776-souci-de-demarrage?highlight=d%E9marrage).
Mais tout était redevenu normal sans rien faire.
là, je suis perdu.

si vous aviez un avis éclairé, je vous remercie d'avance !

ju.
Revenir en haut Aller en bas
j14f



Date d'inscription : 30/01/2010
Nombre de messages : 238

MessageSujet: Re: PANNE GENERALE HELP !!   Sam 11 Mai 2013 - 20:16

Bonjour

Il se peut que ce soit une mauvaise connexion au niveau des bornes de la batterie, à surveiller le câble de masse, une batterie peut très bien lâcher sans prévenir. Du style tu t'arrêtes acheter ton journal et au retour plus rien. Donc essayer avec une voiture en parallèle. Si batterie à plat tenter une charge. Aussi c'est assez rare mais un alternateur peut lâcher sans que le témoin de batterie au tableau de bord ne s'allume. A ce sujet vérifier que la courroie soit tendue
correctement. Perso si je ne me sers pas de mes voitures plus d'une semaine je débranche les batteries. Aussi une petite charge à l'entrée de l'hivers ça leur fait du bien, surtout si on roule peu.
A plus
Revenir en haut Aller en bas
Vincent76

avatar

Masculin
Age : 26
Date d'inscription : 23/05/2011
Nombre de messages : 745

MessageSujet: Re: PANNE GENERALE HELP !!   Dim 12 Mai 2013 - 10:25

Ca m'est arrivé une fois, c'était juste une cosse qui avait du jeu. Regarde d'abord à ce niveau là.

Sinon est-ce que tu laisses ta batterie branchée quand tu ne t'en sers pas? Parce que si c'est le cas, comme tu as évoqué des problèmes de démarreur, il se peut que celui-ci continue à tourner une fois le moteur lancé et te bouffe ta batterie. Mais normalement tu devrais l'entendre quand tu éteint ton moteur et sors de ta voiture.
Autre hypothèse, ta sonde de ventilateur déconne et déclenche la bête une fois que tu es parti, du coup tu ne l'entends pas, et ça te vide la batterie. C'est arrivé sur la ZX d'un ami, sa batterie était complètement à plat, on l'a rechargée et dès qu'on l'a rebranchée sur la voiture, le ventilo s'est déclenché. On l'a arrêté puis remis en route en digonnant la fiche: faux-contact, peut-être dû à l'humidité.

Revenir en haut Aller en bas
dauphinois

avatar

Masculin
Age : 57
Date d'inscription : 25/01/2009
Nombre de messages : 1074

MessageSujet: Re: PANNE GENERALE HELP !!   Dim 12 Mai 2013 - 13:59

bonjour
pour commencer on ne m'insulte pas je ne suis pas lyonnais lol Laughing un dauphinois est ...... dauphinois je vais faire comme les bretons, demander l'indépendance du dauphiné

comme le dit vincent, pour ma part dès que je range ma 14 j'enlève la borne du négatif de la batterie
il peut y avoir une "fuite" d'électricité sur un contact qui ne se rouvre pas ou mal
je me souviens d'un ami garagiste qui s'était fait enfermé dans un coffre pour voir si la lampe s'éteint bien, et s'était le cas elle restait allumé, bon dans la 14 pas d'éclairage de coffre et puis avec un hayon on voit, mais cela veux dire que ça peut être n'importe quoi ou même tout simplement une batterie en fin de vie
Revenir en haut Aller en bas
j14f



Date d'inscription : 30/01/2010
Nombre de messages : 238

MessageSujet: Re: PANNE GENERALE HELP !!   Dim 12 Mai 2013 - 18:01

Bonjour

Vincent76 à raison pour le ventilateur mais sauf erreur de ma part les R14 ne sont équipées de relais permettant la au motoventlateur de tourner après avoir coupé le contact.

Dauphinois à raison mais ma 14 TL de 1981 est équipée d'un éclairage de coffre, il y aurait-il des modèles sans?

A plus
Revenir en haut Aller en bas
Vincent76

avatar

Masculin
Age : 26
Date d'inscription : 23/05/2011
Nombre de messages : 745

MessageSujet: Re: PANNE GENERALE HELP !!   Lun 13 Mai 2013 - 8:11

dauphinois a écrit:
bonjour
bon dans la 14 pas d'éclairage de coffre et puis avec un hayon on voit

Tu n'en as pas dans ta TS? Sur la mienne de février 79 il y en a un, peut-être était-ce une option comme l'essuie-lave-glace arrière...

j14f a écrit:
Bonjour

Vincent76 à raison pour le ventilateur mais sauf erreur de ma part les R14 ne sont équipées de relais permettant la au motoventlateur de tourner après avoir coupé le contact.

Dauphinois à raison mais ma 14 TL de 1981 est équipée d'un éclairage de coffre, il y aurait-il des modèles sans?

A plus

Quand il fait bien chaud, il arrive que mon ventilo tourne encore une bonne minute après que j'aie éteint le moteur et retiré la clé du neiman.
Revenir en haut Aller en bas
dauphinois

avatar

Masculin
Age : 57
Date d'inscription : 25/01/2009
Nombre de messages : 1074

MessageSujet: Re: PANNE GENERALE HELP !!   Lun 13 Mai 2013 - 10:55

tu m'as mis le doute, celle que j'avais acheté en février 79 (mais de 78) toutes options, je ne me souviens pas si y avait un éclairage du coffre, du coup je suis allé voir sur celle que j'ai, elle aussi de 79, à priori l'éclairage a été supprimé mais il existait, car il y a le poussoir a cote du système de la serrure et j'ai trouvé les fils en attente, peut être qu'il avait été supprimé pour les même raison???
Revenir en haut Aller en bas
aurel

avatar

Masculin
Age : 36
Date d'inscription : 06/10/2011
Nombre de messages : 1145

MessageSujet: Re: PANNE GENERALE HELP !!   Lun 13 Mai 2013 - 11:13

L'éclairage de coffre est de série sur nos 14, moi aussi le mien aussi avait été supprimé enfin juste l'ampoule, par contre faut bien fermer le coffre pour qu'elle s'éteigne.
Pour le motoventilateur, sur les TS il continue de fonctionner en coupant le contact pas sur les autres ou il se coupe avec le contact c'est précisé dans la notice.
Revenir en haut Aller en bas
aurel

avatar

Masculin
Age : 36
Date d'inscription : 06/10/2011
Nombre de messages : 1145

MessageSujet: Re: PANNE GENERALE HELP !!   Lun 13 Mai 2013 - 11:17

Sinon Julien, meme problème que toi sur la 19 ce matin après une semaine de vacances plus rien non plus, plus de voyant rien batterie et alternateur neuf de 6 mois j'ai shunté c'est reparti.
Revenir en haut Aller en bas
Vincent76

avatar

Masculin
Age : 26
Date d'inscription : 23/05/2011
Nombre de messages : 745

MessageSujet: Re: PANNE GENERALE HELP !!   Lun 13 Mai 2013 - 12:58

T'as shunté quoi Aurel?

aurel a écrit:
L'éclairage de coffre est de série sur nos 14, moi aussi le mien aussi avait été supprimé enfin juste l'ampoule, par contre faut bien fermer le coffre pour qu'elle s'éteigne.
Pour le motoventilateur, sur les TS il continue de fonctionner en coupant le contact pas sur les autres ou il se coupe avec le contact c'est précisé dans la notice.

cheers

Pour les soucis d'éclairage qui reste allumé alors que le coffre est fermé, petite astuce à 5 centimes: il suffit de mettre un ou deux petits patins adhésifs à l'endroit où le poussoir touche le hayon, afin que le bouton s'enfonce vraiment à fond.
Revenir en haut Aller en bas
aurel

avatar

Masculin
Age : 36
Date d'inscription : 06/10/2011
Nombre de messages : 1145

MessageSujet: Re: PANNE GENERALE HELP !!   Lun 13 Mai 2013 - 17:05

Pas bete ton astuce à 5 centimes.
J'ai shunté la batterie de la 19 16.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: PANNE GENERALE HELP !!   Lun 13 Mai 2013 - 18:39

super ! merci beaucoup à tous pour vos contrib'. je vais donc "shunter" les cosses (je connaissais pas le verbe...). sinon, câblage depuis une autre batterie, ou même la changer ! je vous tiens au jus.
sinon, je sais que mon ventilo se coupe à l'arrêt de la voiture, il ne tourne pas moteur arrêté et contact coupé, idem pour la lampe du coffre. par contre, je me suis aperçu que les essuies-glace fonctionnent même si tout est coupé, avec la clé dans ma poche. bizarre ?!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: PANNE GENERALE HELP !!   Lun 13 Mai 2013 - 18:42

... et pardon dauphinois pour le raccourci ! t'inquiète, j'ai passé toute mes vacances de gosse dans les htes alpes à côté du grenoblois ! et j'ai même bossé pour le dauphiné libéré, alors tu vois ! Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: PANNE GENERALE HELP !!   

Revenir en haut Aller en bas
 
PANNE GENERALE HELP !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» panne generale
» re panne generale sur le K100
» PANNE GENERALE HELP !!
» [e36 M51 an 96] Panne générale électrique
» Panne électrique générale vito 115 cdi

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum Renault 14 :: Un problème avec votre poire? :: Electricité-
Sauter vers: